Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
playground:extensions:max_mediated_sets [2019/06/28 09:48]
oroehrig
playground:extensions:max_mediated_sets [2019/06/28 09:48] (current)
oroehrig [Prerequisites]
Line 5: Line 5:
 ===== Prerequisites ===== ===== Prerequisites =====
  
-You'll need a running ''​polymake''​ installation with the [[/​external_software?#​bundled_extensions_for_polymake|bundled extension]] ''​libnormaliz''​ for computing lattice points. ''​libnormaliz''​ comes bundled with ''​polymake'',​ so if you did not do anything special like deliberately installing the minimal version, you should already have ''​libnormaliz''​ and do not have to do any extra work. See [[/​download/​start#​get_latest_stable_release34|here]] for instructions ​in how to install ''​polymake''​.+You'll need a running ''​polymake''​ installation with the [[/​external_software?#​bundled_extensions_for_polymake|bundled extension]] ''​libnormaliz''​ for computing lattice points. ''​libnormaliz''​ comes bundled with ''​polymake'',​ so if you did not do anything special like deliberately installing the minimal version, you should already have ''​libnormaliz''​ and do not have to do any extra work. See [[/​download/​start#​get_latest_stable_release34|here]] for instructions ​on how to get and install ''​polymake''​.
  
 ===== Download ===== ===== Download =====
  • playground/extensions/max_mediated_sets.txt
  • Last modified: 2019/06/28 09:48
  • by oroehrig